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About This Guide

IMPORTANT! Before using this product, read and understand the information in the
“Safety” appendix in this document.
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Revision history
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Product overview

Purpose

Product
description

The Quantifiler Human DNA Quantification Kit (Quantifiler'" Human Kit)

(Cat. no. 4343895) and the Quantifiler" Y Human Male DNA Quantification Kit
(Quantifiler Y Kit) (Cat. no. 4343906) are designed to quantify the total amount of
amplifiable human (and higher primate) DNA or human male DNA in a sample. The
results from using the kits can aid in determining;:

¢ If sufficient human DNA or human male DNA is present to proceed with short
tandem repeat (STR) analysis

* How much sample to use in STR analysis applications

The Quantifiler™ Kits contain all the necessary reagents for the amplification,
detection, and quantification of a human-specific DNA target or a human male-
specific DNA target.

The reagents are designed and optimized for use with the following instruments and
software:

e ABIPRISM " 7000 Sequence Detection System and SDS Software v1.0

* Applied Biosystems'" 7900HT Sequence Detection System (no automation
module) and SDS Software v2.0.

See Chapter 6, “Data Analysis and Results” for validation studies performed using the
Applied Biosystems'" 7500 Real-Time PCR System with SDS Software v1.2.3 and the
ABI PrisM " 7000 Sequence Detection System with SDS Software v1.2.3.

Quantifiler™ Human and Y Human Male DNA Quantification Kits User Guide 13



1 Chapter 1 Overview
Chemistry overview

Chemistry overview

Assay overview The DNA quantification assay combines two 5’ nuclease assays:
* A target-specific (human DNA or human male DNA) assay
* An internal PCR control (IPC) assay

Target-specific The target-specific assay consists of:
assay components e Two primers for amplifying human DNA or human male DNA
* One TagMan"" MGB probe labeled with FAM™ dye for detecting the amplified
sequence

About the targets Table 1 provides information about the targets of PCR amplification in the
Quantifiler™ Human Kit and the Quantifiler™ Y Kit.

Table1 Targets of Quantifiler™ Kits

. . Amplicon Region .
Kit Gene Target Location Length Amplified Ploidy
Quantifiler™ Human telomerase | 5p15.33 | 62 bases | Nontranslated = Diploid®
Human Kit reverse region (intron)
transcriptase gene
(hTERT)
Quantifiler™ Y Kit Sex-determining Yp11.3 64 bases | Nontranslated | Haploid®
region Y gene (SRY) region
T Single-copy target
IPC assay The IPC assay consists of:
components e IPC template DNA (a synthetic sequence not found in nature)

* Two primers for amplifying the IPC template DNA

* One TagMan™ MGB probe labeled with VIC™ dye for detecting the amplified
IPC DNA

About the probes The TagMan"" MGB probes contain:
* Areporter dye (FAM"™ dye or VIC™ dye) linked to the 5’ end of the probe
* A minor groove binder (MGB) at the 3" end of the probe

¢ This modification increases the melting temperature (Tm) without increasing
probe length (Afonina et al., 1997; Kutyavin et al., 1997), which allows the design
of shorter probes.

* A nonfluorescent quencher (NFQ) at the 3’ end of the probe

* Because the quencher does not fluoresce, Life Technologies sequence detection
systems can measure reporter dye contributions more accurately.

14 Quantifiler™ Human and Y Human Male DNA Quantification Kits User Guide



Chapter 1 Overview 1
SDS software overview

3. Based on wavelength, the grating separates the light into a predictably spaced
pattern across the CCD camera.

4. During the run, the CCD camera detects the fluorescence emission between
500 nm and 660 nm from each well.

5. The SDS software obtains the fluorescence emission data from the CCD camera
and applies data analysis algorithms.

SDS software overview

Composite
spectrum
0.110
0.083
0.055
0.027
0.000
Processing

multicomponent
data

This section describes how the SDS software analyzes raw run data from real-time
runs. Raw data consists of the spectral data between 500 nm to 660 nm collected by the
SDS software during a sequence detection run.

Figure 6 shows a composite fluorescence spectrum from a single well containing the
passive reference, one probe labeled with FAM"" dye and a nonfluorescent quencher,
and one probe labeled with VIC™ dye and a nonfluorescent quencher. The example
shows how the overlapping component dye spectra contribute to the composite
spectrum.

Figure 6 Example of a composite spectrum

Composite spectrum
(all dyes +

ROX™ dye Background + MSE])

FAM™ dye

VIC™ dye

— Pure Dye components

oo
o SO g oo

ooobd

I Background
500 ' 550 ' ' ' 'e0o 650 (from background
Wavelength calibration run)

During the multicomponent transformation, the SDS software uses algorithms to
determine the contribution of each dye:

* An algorithm removes the background component stored in the background
calibration file to eliminate the contribution of background fluorescence in the
raw data.

* The software uses the extracted pure dye standards to express the composite
spectrum in terms of the pure dye components.

¢ Then, an algorithm applies matrix calculations to determine the contributions of
each component dye to the composite spectrum.

Quantifiler™ Human and Y Human Male DNA Quantification Kits User Guide 17



Chapter 1 Overview 1
Real-time data analysis

How CT values are To determine the Cy value, the SDS software uses the R, values collected from a

determined predefined range of PCR cycles called the baseline (the default baseline occurs
between cycles 6 and 15 on the 7000 SDS and between cycles 3 and 15 on the 7900HT
SDS):

1. The software generates a baseline-subtracted amplification plot of AR, versus
cycle number.

2. An algorithm defines the cycle where the AR, value crosses the threshold setting
(the default threshold setting is 0.2) as the threshold cycle (Cy).

Relationship of The following equation describes the exponential amplification of the PCR:
threshold cycles to
initial template
amount

n—m
X, =X, (1+Ey)

where:
Xn = number of target molecules at cycle n (so that n > m)
Xm = number of target molecules at cycle m
EX = efficiency of target amplification (between 0 and 1)
n — m =number of cycles elapsed between cycle m and cycle n

Amplicons designed and optimized according to our guidelines (amplicon size <150
bp) have amplification efficiencies that approach 100%. Therefore EX =1 so that:

n—m
X, =X, (1+1)

n—m
= X,,(2)

To define the significance in amplified product of one thermal cycle, setn —m =1 so
that:

1
X, = X, (2)
= 2X,,

Therefore, each cycle in the PCR reaction corresponds to a two-fold increase in
product. Likewise, a difference in Cy values of 1 equates to a two-fold difference in
initial template amount.

Quantifiler™ Human and Y Human Male DNA Quantification Kits User Guide 21



1 Chapter 1 Overview
Procedural overview

Procedural overview

Use of the Quantifiler " Kits involves the following workflow:

Software Setup

Y

PCR Amplification

Y

Data Analysis

Y

Interpretation of Results

Materials and equipment

Kit contents and Each Quantifiler" Kit contains materials sufficient to perform 400 reactions at
storage a 25-uL reaction volume.

Table2 Quantifiler™ Kits contents

Reagent Contents Quantity Storage
Quantifiler™ Human Primer Mix or Forward and reverse 3 tubes, | —15to—25°C
Quantifiler™ Y Human Male Primer Mix primers to amplify 1.4 mlL
human DNA or human each

male DNA target

Probe to detect human
DNA or human male DNA
target

IPC system primers,
template, and probe

Quantifiler™ Human DNA Standard 200 ng/pL purified DNA 1 tube, -15t0-25°C
standard 120 pL
Quantifiler™ PCR Reaction Mix AmpliTag Gold™ DNA 1 tube, 2t08°C

Polymerase, dNTPs with 5mL
dUTP, Passive Reference,
and optimized buffer
components

Additional storage Follow the additional guidelines for storing the primer mixes:

guidelines for * Minimize freeze-thaw cycles.

primer mixes e Keep protected from direct exposure to light. Excessive exposure to light may

affect the fluorescent probes.

22 Quantifiler™ Human and Y Human Male DNA Quantification Kits User Guide



Chapter 1 Overview
Materials and equipment

Equipment and
materials not
included

Table 3 through Table 5 list required and optional equipment and materials not
supplied with the Quantifiler™ Kits.

Table 3 Equipment

Equipment

Source

Applied Biosystems™ 7900HT Real-Time
PCR System (no automation)

ABI PrIisM™ 7000 Sequence Detection System

Contact your local Life
Technologies sales
representative.

Tabletop centrifuge with 96-well plate
adapters (optional

major laboratory
supplier (MLS)

Table 4 User-supplied materials

Material

Source

Quantifiler™ Human DNA Quantification Kit

Life Technologies
(Cat. no. 4343895)

Quantifiler™ Y Human Male
DNA Quantification Kit

Life Technologies
(Cat. no. 4343906)

Glycogen, 20 mg (1 mL)

High-Throughput Setup

Roche Applied Science
(Cat. no. 901 393)

96-Well Optical Reaction Plates

Life Technologies
(Cat. no. 4306737)

Optical Adhesive Covers Starter Kit (20 covers,

1 compression pad, 1 applicator)

Life Technologies
(Cat. no. 4313663)

Optical Adhesive Covers (100 covers)

Life Technologies
(Cat. no. 4311971)

MicroAmp™ Splash Free Support Base

Life Technologies
(Cat. no. 4312063)

Quantifiler™ Human and Y Human Male DNA Quantification Kits User Guide
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1 Chapter 1 Overview
Materials and equipment

Material Source

Mid-to-Low-Throughput Setup

MicroAmp™ Optical Tubes (8 tubes/strip, Life Technologies
125 strips) (Cat. no. 4316567)
MicroAmp™ 96-Well Tray/Retainer Set Life Technologies
(Cat. no. 403081)
Optical Caps (8 caps/strip, 300 strips) Life Technologies
(Cat. no. 4323032)
Compression pad from Optical Adhesive Life Technologies
Covers Starter Kit (Cat. no. 4313663)

Note: Not necessary if using Optical Caps

Table 5 Documents

Document Life Technologies
Pub. no.
ABI PrisM™ 7000 Sequence Detection System 4317596
User Guide
Applied Biosystems™ 7900HT 4317596

Sequence Detection System User Guide

24 Quantifiler™ Human and Y Human Male DNA Quantification Kits User Guide



Software Setup

B Section 2.1 7000 SDS Software Setup ... 26
OVeIVIEW . .\t 26
Start the 7000 SDS. . . . ..o 26
About plate documents . . ... 27
Setupaplatedocument ........... ... . i 29
Set up a plate document template . .......... ... oL 37

B Section 2.2 7900HT SDS Software Setup .............cooiiiiiiiiiiio... 40
OVeIVIEW . .\ 40
Start the 7900HT Real-Time PCR System ............ ... ... ... ... ... .. 40
About plate documents . ....... ... ... 41
Setupaplatedocument ............. ... i 42
Set up a plate documenttemplate . .......... ... .. .. il 48

Quantifiler™ Human and Y Human Male DNA Quantification Kits User Guide 25



Chapter 2 Software Setup

About plate documents

Plate document

types

Example plate

You can use the SDS software to create two types of plate document files.

File -

Plate Document Type Extension Description

SDS document *.sds Primary file to use when performing a run. Required for
all experiments.

SDS template *.sdt File that already contains run parameters that are
commonly used in plate documents, such as detectors,
thermal cycler conditions, and so on. Streamlines the
creation of the SDS document (*.sds] file.

document setup

You can arrange the reactions in any well of the reaction plate, but you need to set up the
plate document so that it corresponds exactly to the arrangement of the standards and
unknown samples in the wells of the reaction plate. Table 6 shows one example of
arranging reactions when running two Quantifiler'" Kits on one 96-well reaction plate:

* Wells A1 through D12 (gray) correspond to reactions using the Quantifiler'
Human DNA Quantification Kit (Quantifiler'" Human Kit)

* Wells E1 through H12 (white) correspond to reactions using the Quantifiler™ Y
Human Male DNA Quantification Kit (Quantifiler" Y Kit)

For each Quantifiler"" Kit assay, there are eight DNA quantification standards and
two reactions for each standard. See “Prepare the DNA quantification standard” on
page 51 for more information about the DNA quantification standards.

Table 6 Example plate setup of reactions with two kits

1 2 3 4 5 6 7 8 9 10 11 12
A Std1 | Std1 | Std2  Std2 | Std3 | Std3  Std4 | Std4 | Std5 | Std5 | Stdé | Std 6
B Std7 | Std7 Std8  Std8 | UNKN UNKN UNKN UNKN = UNKN = UNKN = UNKN = UNKN
C UNKN | UNKN | UNKN  UNKN UNKN  UNKN UNKN UNKN  UNKN UNKN UNKN = UNKN
D UNKN | UNKN | UNKN = UNKN  UNKN  UNKN UNKN UNKN UNKN UNKN UNKN = UNKN
E Std1 | Std1 | Std2  Std2 | Std3  Std3  Std4 | Std4 | Std5 | Std5  Stdé | Std 6
F Std7 | Std7  Std8  Std8 | UNKN UNKN UNKN UNKN | UNKN = UNKN @ UNKN = UNKN
G UNKN | UNKN | UNKN = UNKN  UNKN  UNKN UNKN UNKN  UNKN UNKN UNKN = UNKN
H UNKN | UNKN | UNKN = UNKN  UNKN  UNKN UNKN UNKN  UNKN UNKN UNKN = UNKN

28

Table 7 shows another example of arranging reactions when running two
Quantifiler ™ Kits on one 96-well reaction plate if you are using repeat pipettors:

»  Wells Al through D6 (gray) correspond to reactions using the Quantifiler™
Human Kit

* Wells A7 through H12 (white) correspond to reactions using the Quantifiler" Y
Kit

For each Quantifiler" Kit assay, there are eight DNA quantification standards and
two reactions for each standard. See “Prepare the DNA quantification standard” on
page 51 for more information about the DNA quantification standards.

Quantifiler™ Human and Y Human Male DNA Quantification Kits User Guide



Section 2.1 7000 SDS Software Setup

Set up a plate document

Table 7 Example plate setup of reactions using repeat pipettors

1 2 3 4 5 6 7 8 9 10 " 12
A Std 1 Std 1 UNKN | UNKN | UNKN | UNKN | Std 1 Std 1 UNKN | UNKN | UNKN | UNKN
B Std2 | Std 2 UNKN | UNKN | UNKN | UNKN | Std2 | Std 2 UNKN | UNKN | UNKN | UNKN
C Std3  Std3  UNKN | UNKN UNKN UNKN  Std3  Std3 UNKN = UNKN | UNKN = UNKN
D Std4 | Std4 | UNKN | UNKN  UNKN | UNKN | Std4  Std 4 UNKN ~ UNKN | UNKN = UNKN
E Std5 | Std 5 UNKN | UNKN | UNKN | UNKN | Std5 | Std 5 UNKN | UNKN | UNKN | UNKN
F Std6 | Std 6 UNKN | UNKN | UNKN | UNKN | Std6 | Std 6 UNKN | UNKN | UNKN | UNKN
G Std7 | Std 7 UNKN | UNKN | UNKN | UNKN | Std7 | Std 7 UNKN | UNKN | UNKN | UNKN
H Std8 | Std8 | UNKN | UNKN  UNKN | UNKN  Std8  Std8 UNKN ~ UNKN | UNKN = UNKN

Set up a plate document

Overview

Create a blank

plate document

Setting up a plate document to run Quantifiler™ Kit assays involves:

1. Create a blank plate document (page 29)

Create detectors (the first time only, page 30)

Apply detectors for standards (page 32)

Set thermal cycler conditions (page 35)

© N o g MWD

Save the plate document (page 37)

To create a blank plate document:

Add detectors to the plate document (page 32)

Apply detectors for unknown samples (page 34)

Add sample names for unknown samples (page 34)

1. If the SDS software is not already started, select Start » Programs » ABI Prism

7000 » ABI Prism 7000 SDS Software.

2. In the SDS software, select File » New to open the New Document dialog box.

x|
Assay [apsolute Quanitation / Default
Cantainer: [35-well Claar =] settings
Template IEIEmkDm:umeml j
Browse ...
,Tl Cancel |

Quantifiler™ Human and Y Human Male DNA Quantification Kits User Guide
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Section 2.1 7000 SDS Software Setup

Set up a plate document

For example:

well Inspector ﬂ
Wellis): BS
Sample Marme: me
Use Detector Reporter| Quenche Task Quantity Color
vV |Guantifiler Human |FAM (none)  (Unknown
[T |Quantifiler ¥ FAuhd (none)  (Unknown
¥ |IPC WIC {none)  |Unknawn
[~ Cmit'ell
Passive
sl Detel:tor.l Eemowve | =100 -

Note: Samples with identical sample names are treated as replicates by the SDS

software. Results for replicate reactions are grouped together automatically for
data analysis.

Set thermal cycler  Before running a Quantifiler'" Kit assay, you need to make two changes to the
conditions default thermal cycler conditions:

* Thermal profile

e Sample volume
To set thermal cycler conditions:
1. In the plate document, select the Instrument tab.

2. Press the Shift key and click within the Stage 1 hold step (50 -C for 2 minutes) to
select it.

Thermal Profile |Auto \n:remem|

Stage 1 Stage 2 Stage 3
Repsl__| Reps: Reps il
/IEII )
Press the Shift
key while you
m — click within the
Stage 1 hold step
Add Cycle | AddHold | Addstep | Samplevolume f5q (L)

™ Dissociation Protocol K] C
¥ 9600 Emulation
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3. After the hold step is selected, press the Delete key.

Thermal Profile |Auto \ncrement|

Stage 1 Stage 2 Stage 3
Reps ] RepsT ] Repsfid )
ST |
flooo_fp1s ]
ro ]
Stage 1 hold step
is selected
Adid Cyrle | AddHold | Add Step | Sample Valume |5 (L)

™ Dissociation Protocol G0.0 c
[ 9600 Emulation

4. Make sure that the thermal profile appears as follows:

Stage 1 Stage 2
Reps{__] Fersfl__]
Bs0 RS0 |
ITET BE

5. Change the Sample Volume to 25 (uL) and make sure that the 9600 Emulation box
is selected.

Note: Selecting the 9600 Emulation box reduces the ramp rate.

Thermal Profile |Au|n Im:rgmentl

Stage 1 Stage 2

B ]

dd oyle | | AddHeld | Add Step | Sﬁmme\folume w0 _ggt t[]e volume to
n

™ Dissociation Protocol G0.0 c

@EDD Emulation

Make sure that this box is selected
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Set up a plate document template

Before running the reaction plate, save the plate document as an SDS Document (*.sds)
file.

Note: To save the plate document as a template, see “Set up a plate document
template” on page 37.

To save the plate document:
1. Select File » Save.
2. Select the location for the plate document.
3. Enter a file name.
4. For Save as type, select SDS Documents (*.sds).
5. Click Save.

Set up a plate document template

Purpose

Template settings

Creating a plate
document template

A plate document template reduces the time required to set up a plate document. This
section describes how to create an SDS Template Document (*.sdt) for running
Quantifiler" Kit assays.

In addition to plate document settings (assay and container), templates can contain:
* Assay-specific detectors
¢ Well assignments for quantification standards, with detectors, tasks, and quantity
e Well assignments for unknown samples, with detectors and tasks

¢ Instrument settings: thermal cycler conditions and reaction volume settings

This procedure assumes that you have created the detectors for running reactions
using the Quantifiler'" Kits (page 30).

To create a plate document template:

1. If the SDS software is not already started, select Start » Programs » ABI Prism
7000 » ABI Prism 7000 SDS Software.

2. Select File » New, complete the New Document dialog box, then click OK.
New bocument

Assay IAbsD\ute Quantitation

Cantainer: [35-well Claar

i T s

Template IEIEmkDm:umeml

Browse ...
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3. Apply the desired template settings to the plate document:
* Add detectors to the plate document (page 32)

* Apply detectors for standards and for unknown samples (page 32 and
page 34)

* Set thermal cycler conditions (page 35)

4. Select File » Save As and complete the Save As dialog box:
a. For Save as type, select SDS Templates (*.sdt).

b. Locate and select the Templates folder within the software folder:
X:Program Files » ABI Prism 7000 » Templates, where X is the hard drive on
which the SDS software is installed.

Saving the template file in the Templates folder makes the template available
in the Template drop-down list of the New Document dialog box (see step 2
in “Create a plate document from a template” on page 38).

c. For File name, enter a name for the template. For example, enter Quantifiler
Template:

Save the template file in the Templates folder
_ 2]

Save in(| S Templates j & cF B

[Ec; Riase P Imstal st

e
File name WW j Save I
Save as type: ISDS Templates (*sdf) LI Cancel

4

Enter a name for the template

d. Click Save.

Create a plate After you create a template, you can use it to create a plate document:

document from a 1. If the SDS software is not already started, select Start » Programs » ABI Prism
template 7000 » ABI Prism 7000 SDS Software.

2. Select File » New and in the New Document dialog box and make the following
selections:
¢ For Assay, select Absolute Quantitation.
e For Container, select 96-Well Clear.

e For Template, select an appropriate template from the list.

Note: If the template is not available in the list, click Browse to locate and select
an appropriate template.
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Set up a plate document template

3. Complete the plate document setup:
¢ Add detectors to the plate document (page 32)
* Apply detectors for standards and for unknown samples (page 32 and
page 34)
* Set thermal cycler conditions (page 35)
Note: The tasks that you perform vary according to which settings were defined
in the template.
4. Save the plate document (page 37).
For Save as type, select SDS Documents (*.sds).
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Section 2.2 7900HT SDS Software Setup

Overview

Purpose During software setup, you start up the Applied Biosystems"" 7900HT Real-Time
PCR System and set up a plate document for DNA quantification using the
Quantifiler™ Kits.

Configuration The Quantifiler™ Kits are supported using the following configuration of the 7900HT

Real-Time PCR System for real-time data collection and analysis:
¢ 96-well reaction plates
* Manual setup

* Sequence Detection Systems (SDS) software v2.0

Note: Use of the robotic microplate handler and/or 384-well reaction plates is not
supported.

Start the 7900HT Real-Time PCR System

Overview Starting the Applied Biosystems'" 7900HT Real-Time PCR System involves:
1. Powering on the computer.
2. Powering on the instrument.

3. Starting the SDS software.

Start the 7900HT To start the 7900HT System:
System 1. Press the power buttons on the computer and on the monitor.
2. In the login screen, enter the User Name and Password.

3. Press the power button below the status lights on the front of the instrument.

Red |
Orange [ Status lights

,4': Green

Power button

e
=
=
RN
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About plate documents

At startup, the instrument:
¢ Emits a high-pitched tone, indicating that the system is initialized
¢ Cycles the status lights (red » orange » green), indicating that the instrument
is active
4. Select Start » Programs » Applied Biosystems » SDS 2.0.

At startup, the software attempts to establish communication with the 7900HT
instrument. If the connection is successful, the software displays [l cemesiedio Piatehiame'|
in the status bar.

About plate documents

How plate
documents are
used

Plate document
types

Running a reaction plate on the 7900HT Real-Time PCR System requires creating and
setting up a plate document using the SDS software. A plate document is a
representation of the arrangement of samples (standards and unknowns) and reagents
on the reaction plate. The SDS software uses the plate document to:

¢ Coordinate the instrument operation, such as thermal cycling and data collection
* Organize and store the data gathered during the run

* Analyze the data from the run

You can use SDS software to create two types of plate document files.

File _—

Plate Document Type Extension Description

Single plate document *.sds Primary file to use when performing a run. Required for
all experiments.

Template plate *.sdt File that already contains run parameters that are

document commonly used in plate documents, such as detectors,
thermal cycler conditions, and so on. Streamlines the
creation of the SDS document (*.sds] file.

Example plate
document setup

You can arrange the reactions in any well of the reaction plate, but you need to set up

the plate document so that it corresponds exactly to the arrangement of the standards

and unknown samples in the wells of the reaction plate. Table 8 shows one example of
. . . . re ™ .

arranging reactions when running two Quantifiler = Kit assays on one 96-well plate:

* Wells Al through D12 (gray) correspond to reactions using the Quantifiler""
Human Kit

*  Wells E1 through H12 (white) correspond to reactions using the Quantifiler" Y
Kit

Note: For each Quantifiler Kit assay, there are eight DNA quantification standards
and two reactions for each standard. See “Prepare the DNA quantification standard”
on page 51 for more information about the DNA quantification standards.
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Table 8 Example arrangement of reactions with two kits

1 2 3 4 5 6 7 8 9 10 " 12
A Std1 | Std1  Std2 | Std2 | Std3 | Std3 | Std4 | Std4 | Std5 | Std5 | Stdé | Std 6
B Std7 | Std7 | Std8 | Std8 | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN
C UNKN | UNKN  UNKN = UNKN UNKN  UNKN UNKN UNKN  UNKN  UNKN  UNKN  UNKN
D UNKN | UNKN | UNKN  UNKN  UNKN  UNKN  UNKN  UNKN @ UNKN = UNKN  UNKN = UNKN
E Std 1 Std 1 Std 2 Std 2 Std 3 Std 3 Std4 | Std4 | Std5 Std 5 Std 6 Std 6
F Std7 | Std7 | Std8 | Std8 | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN
G UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN ' UNKN | UNKN | UNKN | UNKN | UNKN
H UNKN | UNKN | UNKN | UNKN  UNKN  UNKN  UNKN  UNKN | UNKN = UNKN & UNKN = UNKN
Table 9 shows another example of arranging reactions when running two
Quantifiler ™ Kits on one 96-well reaction plate if you are using repeat pipettors:
» Wells Al through D6 (gray) correspond to reactions using the Quantifiler""
Human Kit
. LVells A7 through H12 (white) correspond to reactions using the Quantifiler™ Y
it
For each Quantifiler " Kit assay, there are eight DNA quantification standards and
two reactions for each standard. See “Prepare the DNA quantification standard” on
page 51 for more information about the DNA quantification standards.
Table 9 Example arrangement of reactions using repeat pipettors
1 2 3 4 5 6 7 8 9 10 " 12
A Std1 | Std1 | UNKN | UNKN | UNKN | UNKN  Std1  Std1 | UNKN | UNKN | UNKN | UNKN
B Std2 | Std2 | UNKN | UNKN | UNKN | UNKN  Std2  Std2 | UNKN | UNKN | UNKN | UNKN
C Std 3 Std 3 UNKN | UNKN | UNKN | UNKN | Std 3 Std 3 UNKN | UNKN | UNKN | UNKN
D Std4 | Std4 | UNKN UNKN | UNKN  UNKN Std4  Std 4 UNKN | UNKN | UNKN | UNKN
E Std5 | Std5 | UNKN | UNKN | UNKN | UNKN  Std5  Std5 | UNKN | UNKN | UNKN | UNKN
F Stdé6 | Stdé6 | UNKN | UNKN | UNKN | UNKN  Stdé6  Stdé | UNKN | UNKN | UNKN | UNKN
G Std 7 Std 7 UNKN | UNKN | UNKN | UNKN | Std 7 | Std 7 UNKN | UNKN | UNKN | UNKN
H Std 8 Std8  UNKN UNKN UNKN UNKN Std8  Std8 UNKN | UNKN | UNKN | UNKN

Set up a plate document

Overview

42

Setting up a plate document involves:
1. Create a blank plate document (page 43)
2. Create detectors (page 43)
3. Copy detectors to the plate document (page 45)
4. Apply detectors for standards (page 45)
5. Apply detectors for unknown samples (page 46)
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Set up a plate document

6. Apply detectors for unknown samples (page 46)
7. Set thermal cycler conditions (page 47)

8. Save the plate document (page 48)

Create a blank To create a blank plate document:

plate document 1. If the SDS software is not already started, select Start » Programs » Applied

Biosystems » SDS 2.0.

2. Select File » New, complete the New Document dialog box, then click OK.

x|

Assay: IAbsqute Cuantification (Standard Curee)

Container: IQE Wells Clear Plate

Ld L L

Template: IEIIank Template
Browse... |

Barcode: ||

_?I 0K I Cancel |

Create detectors Before you set up the plate document, you need to create detectors in the SDS
software for running Quantifiler'" Kit assays. After the detectors are created, you do
not need to create detectors for subsequent runs of Quantifiler"" Kit assays and you
can skip to “Copy detectors to the plate document” on page 45.

To create detectors:
1. With a new plate document open, select Tools » Detector Manager.

2. Create a detector for the Quantifiler™ Human kit:

a. In the lower left part of the Detector Manager, click New, then complete the
dialog box:

x|

Marne: IQuantiﬁIer Hurnan

Group: [Defaul =]
oo |
Reporter. [FAM =]
Quencher. |Mon Fluorescent =]
color: I
Notes ’

Created: Jul 17, 2003 3:07:08 Ph
Last Modified: Jul 17, 2003 3:07:08 PM

Cancel |
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b. Click OK to return to the Detector Manager.

3. Create a detector for the Quantifiler™ Y Human Male Kit:

a. In the Detector Manager, click New and complete the dialog box:

x|

Marme: IQuantiﬁIer ‘r’|

Group: [Defaul =]
oo |
Reporter. [FAM =]
Quencher. |Mon Fluorescent =]
color. I

Motes: |

Created: Jul 17, 2003 3:07:55 Ph
Last Modified: Jul 17, 2003 3:07:55 PM

Cancel |

b. Click OK to return to the Detector Manager.

4. Create a detector for the IPC assay:
a. In the Detector Manager, click New, then complete the Add Detector dialog

box:
Add Detector il
Marne: IIF'C
Group: [Pefaut [
Description: I
Reporter: IVIC LI
Quencher INon Fluarescent LI
Colar: -
Motes: ’
Created: Jul 17, 2003 3:08:13 Ph
Last Modified: Jul 17, 2003 3:08:13 PM
Cancel |

b. Click OK to return to the Detector Manager.
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Copy detectors to To copy detectors to the plate document:

the plate document 1. If the Detector Manager is not already open, select Tools » Detector Manager.

2. Select the Quantifiler Human, Quantifiler Y, and the IPC detectors by
clicking them while pressing the Ctrl key.
Note: If the detectors are not available, create them first (see page 43 for the
procedure).

3. With the three detectors selected, click Copy To Plate Document.

4. Click Done to close the Detector Manager and return to the plate window.

Apply detectors for  You need to apply the detectors to the plate document for the wells on the reaction

standards plate that contain DNA quantification standards. Repeat the procedure until you
complete applying detector tasks, quantities, and sample names for all quantification
standards.

IMPORTANT! Set up detectors for each quantity and for each kit separately. For
example, set up detectors for Std. 1 for the Quantifiler'" Human Kit first, and then for

Std. 2 for the Quantifiler'' Human Kit, and so on, until you finish setting up the
detectors for all wells containing quantification standards.

1. In the plate grid, press the Ctrl key while you select the wells that correspond to a
specific quantification standard for one kit.

2. Complete the Well Inspector:
a. Select the Use boxes for the applicable detectors:
e IPC
e Quantifiler™ Human or Quantifiler™ Y
™Y detector:

¢ (Click Unknown in the Task column, then select Standard from the
drop-down list.

¢ Select the Quantity field and enter the quantity of DNA in the well.

b. For the Quantifiler”™ Human or Quantifiler

IMPORTANT! Although you do not enter units for Quantity, you must use a
consistent unit (for example, ng/uL) for all standard quantities. The units
used for standard quantities defines the quantification units for analysis
results.

Note: Leave the IPC detector Task for standard reactions set to Unknown.
Quantity values are not needed for IPC detectors.

c. Enter the Sample Name (for example, Std. 1, Std. 2, and so on).
d. Make sure that ROX is selected for the Passive Reference.
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For example:

SetLp | Instrument|

Wwel(s): A1-A2 2]
Sample Mame: |Std.1

Iz Dretector Reparter Task Cuantty Calor
= FC WIC kA 0| -
B | Cuantifiler Human FAM Standard SE1| .
r Quantifiler ¥ FAM bl |

Task for IPC set to Unknown
(default)

You need to apply detectors to the plate document for the wells on the reaction plate
that contain unknown samples.

IMPORTANT! If you run reactions for the Quantifiler' Human Kit and the Quantifiler'" Y
Kit on the same plate, apply detectors for unknown samples for each kit separately.

To apply detectors for unknown samples:

1. In the plate grid, press the Ctrl key and select the wells that contain unknown
samples for one kit.

2. In the Well Inspector, select the Use boxes for the detectors in the selected wells:
e IPC

e Quantifiler Human or Quantifiler"" Y detector
For example:

SefLp | Instrument |
Wel(s): B5-D12 2]
Sample Mame: |* hixed *

Add sample names
to unknown
samples

46

Iz Dretector Reparter Task Cuantty Calor
= FC WIC Ik 0| -
B | Cuantifiler Human FAM Unknown bl |
r Quantifiler ¥ FAM bl |

3. In the Well Inspector, make sure that ROX is selected for the Passive Reference.

Paszsive Reference: IRO}( Vl

Repeat this procedure to enter the names for all unknown samples.

1. In the plate grid, select a reaction well containing an unknown sample.

2. In the Well Inspector panel, enter a name in the Sample Name field.

IMPORTANT! Samples with identical sample names are treated as replicates by
the SDS software. Results for replicate reactions are grouped together
automatically for data analysis.
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Set thermal cycler  To set thermal cycler conditions:

conditions 1.
2. Delete the Stage 1 hold step (50 -C for 2 minutes):
a. Press the Shift key and click within the Stage 1 hold step.

In the plate window, select the Instrument tab.

Thermal Cycler Protocol
Thermal Profile | At Increrment | Rarmp Rate| Data Collection |

Stage 1 Stage 2 Stage 3 =
F\'EFJEE(S'E
5.0 5.0
1000 15
Bl
[a0 100
200
Press the Shift key and
| click within the Stage 1
-| hold step
Adicyle || Aditd || Addsten | SEWD‘EV”‘“'"FSEJ_U
Delete Bte | | Adi Dissscition Stege |
7 9800 Emulation
Stage 1 Stage 2 Stage 3
Repeats [0

195.0

Hold step is selected

b. After the hold step is selected, press the Delete key.

3. Make sure that the thermal profile appears as follows:

Stage 2

Repeats 'H

Stage 1

4. Set the Sample Volume to 25 pL and make sure that the 9600 Emulation box is

selected.
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5. Selecting the 9600 Emulation box reduces the ramp rate.

Thermal Cycler Protocal

Thermal Profile | Auta \n:remem' Ramp Rate' Data Cal\e:tmn'

Stage 1 Stage 2 =
Repeats 'H
55,0 55.0
10:00 :15
f0.0
100
-
AddCycle | AddHald | Addstep | Sample Volure Set the volume to

Delete Step | Add Dizsociation Stage |

son Emutaon. 29 ML

Make sure that this
box is selected

6. Make sure that the default settings are kept on the remaining tabs:
¢ Auto Increment
¢ Ramp Rate

e Data Collection

Save the plate Before running the reaction plate, save the plate document as an ABI Prism SDS Single
document Plate (*.sds) file.

Note: To save the document as a template, see “Set up a plate document template” on
page 48.

To save the plate document:

1. Select File > Save As.
2. For Files of Type, select ABI Prism SDS Single Plate (*.sds).
3. Navigate to where you want to save the plate document file.
4. In the File Name field, enter a name for the plate document.
5

Click Save.

Set up a plate document template

Purpose A plate document template reduces the time required to set up a plate document. This
section describes how to create an SDS Template Document (*.sdt) set up for running
Quantifiler Kit assays.

Template settings In addition to plate document settings (assay and container), templates can contain:
¢ Assay-specific detectors
* Well assignments for quantification standards, with detectors, tasks, and quantity
¢  Well assignments for unknown samples, with detectors and tasks

* Instrument settings: thermal cycler conditions and reaction volume settings.
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Create a plate This procedure assumes that you have created the detectors for running reactions
document template  using the Quantifiler Kits (page 43).

To create a plate document template:

1. If the SDS software is not already started, select Start » Programs » Applied
Biosystems » SDS 2.0.

2. Select File » New, then complete the New Document dialog box:

x|

Assay: IAbsqute Cuantification (Standard Curee)

Container: IQE Wells Clear Plate

Ld L L

Template: IEIIank Template
Browse... |

Barcode: ||

_?I 0K I Cancel |

3. Apply the desired template settings to the plate document:

¢ Copy detectors (page 45)

¢ Apply detectors for standards (page 45)

¢ Apply detectors for unknown samples (page 46)
* Set thermal cycler conditions (page 47)

4. Select File » Save As and complete the Save As dialog box:
a. For Files of Type, select ABI Prism SDS Template Document (*.sdt).

b. Locate and select the Templates folder within the software folder:

X:Program Files » Applied Biosystems » 7900HTSDS » Templates, where X
is the hard drive on which the SDS software is installed.

Note: Saving the template file in the Templates folder makes it available in
the Template drop-down list of the New Document dialog box (see step 2 in
“Create a plate document template” on page 49).

c. Enter a name for the template. For example, enter Quantifiler Template.
d. Click Save.
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Create a plate
document from a
template
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After you create a template, you can use it to create a plate document.

To create a plate document from a template:

1.

If the SDS software is not already started, select Start » Programs » Applied
Biosystems » SDS 2.0.

Select File » New and in the New Document dialog box and make the following
selections:

¢ For Assay, select Absolute Quantitation.

e TFor Container, select 96-Well Clear Plate.

e For Template, select an appropriate template from the list.
Note: If the template is not available in the list, click Browse to locate and select
an appropriate template.
Complete the plate document setup:

¢ Copy detectors (page 45)

¢ Apply detectors for standards (page 45)

* Apply detectors for unknown samples (page 46)

* Set thermal cycler conditions (page 47)
Note: The tasks that you perform vary according to which settings were defined
in the template.
Save the plate document (page 48).
Note: For Files of Type, select ABI Prism SDS Single Plate (*.sds).
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B Prepare the reactions

B Run the reactions

PCR Amplification

Prepare the DNA quantification standard

Required materials

Pipettors
Pipette tips

Quantifiler™ Human DNA Standard

Note: The same standard can be used for both Quantifiler™ Kits.

TlOEO.l buffer:

- 10 mM Tris-HCl (pH 8.0)
- 0.1 mM Na,EDTA
— 20 pg/mL glycogen (optional)

Note: If you use ToEq 1 buffer with glycogen, you can store the DNA

quantification standards for up to 2 weeks at 2 to 8 °C.

Guidelines for The standard dilution series example shown in Table 10 is suitable for general use.

calculating the
standards dilution
series

We recommend:

Three-fold dilution series with eight concentration points in the standard series

for each assay

Minimum input volume of 10 uL DNA for dilutions (to ensure accuracy of

pipetting)

Standards dilution Table 10 shows an example of one standards dilution series with the concentrations

series example ranging from 50 ng/pL (Std. 1) to 0.023 ng/uL, or 23 pg/uL (Std. 8). A sample at the
lowest concentration (2 uL per reaction) contains on average 14 to 16 copies of a
diploid single-copy locus and 7 to 8 copies of a haploid single-copy locus.

Table 10 Standards dilution series example

Standard Concentration Example Amounts Minimum Amounts Dilution
(ng/uL) Factor
Std. 1 50.000 50 pL [200 ng/pL stock] + 10 pL [200 ng/pL stock] 4X
150 pL T1gEq.1/glycogen buffer | + 30 pL TqgEq 1 buffer
Std. 2 16.700 50 pL [Std. 1] + 10 pL [Std. 1] + 3X

100 pL TqgEq.1/glycogen buffer

20 HL T10EU_1 buffer
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